CG - caméra embarquée

une commande groupée? liens ou propositions, c'est par ici...

Modérateur : Modérateurs et modératrices

Avatar du membre
madmanracing
Nouveau venu
Nouveau venu
Messages : 24
Enregistré le : 23 octobre 2008

Message par madmanracing » mar. juil. 14, 2009 8:27 pm

La commande est lancée!!!

Nous avons réussi à etre assez nombreux pour pouvoir profiter de ce tarif avantageux...

Je commence à informer tout le monde de la marche à suivre pour le paiement.


Merci à tous!!!! :D

Avatar du membre
ARNODIDACT
Motard confirmé
Motard confirmé
Messages : 136
Enregistré le : 14 mai 2009

Message par ARNODIDACT » mar. juil. 14, 2009 8:47 pm

BRAVO HOMME FOU

reddwarf
Nouveau venu
Nouveau venu
Messages : 6
Enregistré le : 03 juillet 2009

Message par reddwarf » mer. juil. 15, 2009 10:14 am

kewl, en attente des news alors :)

reddwarf
Nouveau venu
Nouveau venu
Messages : 6
Enregistré le : 03 juillet 2009

Message par reddwarf » mer. juil. 15, 2009 6:58 pm

Mail reçu et paiement effectué :)

reddwarf
Nouveau venu
Nouveau venu
Messages : 6
Enregistré le : 03 juillet 2009

Message par reddwarf » sam. juil. 18, 2009 10:40 pm

caméra reçue, emballage soigné et accessoires conformes à la description, bref nickel et RAS.

merci pour tout :)

Avatar du membre
skatmann
Champion de France
Champion de France
Messages : 2465
Enregistré le : 14 mars 2008
Localisation : SILTZHEIM
Moto : zx9r - honda X11-cbr1000rr
Kilométrage annuel moyen : 16000
Niveau moto : Confirmé
Conduite : Arsouille de temps en temps

Message par skatmann » mar. juil. 21, 2009 2:34 pm

caméra recu aussi , nickel

merci madmanracing

Avatar du membre
ARNODIDACT
Motard confirmé
Motard confirmé
Messages : 136
Enregistré le : 14 mai 2009

Message par ARNODIDACT » mar. juil. 21, 2009 6:15 pm

Bien reçu et surtout deja bien utilisé...
MERCI MADMAN.....................
http://www.dailymotion.com/video/x9x4uz ... illet_auto

giules19
Nouveau venu
Nouveau venu
Messages : 1
Enregistré le : 10 juillet 2009

Message par giules19 » lun. juil. 27, 2009 11:46 am

un petit post juste pour dire qu'apres 2 apres-midi à utiliser la go pro avec le kit motorspot, je l'ai perdu sur la route alors que j'utilisais la grosse ventouse qui est censée tenir jusqu'à 250. je n'etais meme pas à 90 et elle s'est arrachée. résultat: caméra HS et donc, plus de 200E par la fenêtre :mad: :evil: :angry:
R6 powa!!!!

Avatar du membre
ARNODIDACT
Motard confirmé
Motard confirmé
Messages : 136
Enregistré le : 14 mai 2009

Message par ARNODIDACT » lun. juil. 27, 2009 11:57 am

Pas de bol, tu fais bien de prévenir
Ne pas faire confiance a la ventouse mais utiliser du scotch americain......

Avatar du membre
madmanracing
Nouveau venu
Nouveau venu
Messages : 24
Enregistré le : 23 octobre 2008

Message par madmanracing » mer. août 12, 2009 8:11 am

Je suis heureux de savoir que tout le monde l'a bien reçu!! :D

Pour ceux qui cherche à découvrir cette caméra, voila pour vous un résumé de ma premiere utilisation de ce petit bijoux :
http://www.dailymotion.com/user/madmanr ... 90709_auto

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité