Soucis bandit 600 2001

Technique, mécanique les trucs et astuces. Les mains dans le cambouis :-(

Modérateur : Modérateurs et modératrices

Avatar du membre
clementroyer
Apprenti champion
Apprenti champion
Messages : 1114
Enregistré le : 02 août 2015
Localisation : france
Moto : Suzuki 600 bandit
Kilométrage annuel moyen : 10000
Niveau moto : Moyen
Conduite : Arsouille dès que possible

Soucis bandit 600 2001

Message par clementroyer » lun. déc. 05, 2016 8:22 pm

Salut a tous
Gros soucis sur le bandit
Il ne démarré plus a froid je m'explique
Dans le garage il demarre
Je vais par exemple rouler je vais faire une course d'une 30 aine de minutes elle redémarre
Mais si je l'arrete deux heures il m'est impossible de la redémarrer avec ou sans le starter
Elle fait
" yic tic tic brwooou tic tic tic tic tic tic tic tic tic ti ....."
La batterie est bonne
Les bougies sont neuves
Help
my heartbeat become one with my bike
ride is life
Life is ride!

Never ride faster than your Angel can fly

kirikou
Champion régional
Champion régional
Messages : 1593
Enregistré le : 07 mars 2005
Localisation : essey les nancy
Moto : bandit 600 s
Kilométrage annuel moyen : 1500
Niveau moto : Moyen
Conduite : Adaptée

Message par kirikou » mar. déc. 06, 2016 4:16 am

Carrément bizarre je n ai jamais eu ce soucis avec :evil:
A froid je la démarré avec le starter chauffé 5 mn et aucun soucis si je repartais du travail avec après avoir passé 8 heures au froid sur le parking

Avatar du membre
clementroyer
Apprenti champion
Apprenti champion
Messages : 1114
Enregistré le : 02 août 2015
Localisation : france
Moto : Suzuki 600 bandit
Kilométrage annuel moyen : 10000
Niveau moto : Moyen
Conduite : Arsouille dès que possible

Message par clementroyer » mar. déc. 06, 2016 7:11 am

Est ce que cela ne serait pas a à cause du bridage ????
C'est un soucis de carbu non?
De toute façon j'ai une sinchro carbu a faire
my heartbeat become one with my bike
ride is life
Life is ride!

Never ride faster than your Angel can fly

Avatar du membre
guillerique
Apprenti champion
Apprenti champion
Messages : 1111
Enregistré le : 12 juin 2007
Moto : CBR1000 20è anniv.
Kilométrage annuel moyen : 5000
Niveau moto : Confirmé
Conduite : Adaptée

Message par guillerique » mar. déc. 06, 2016 9:39 am

Et du coup tu la démarres comment quand ça se produit? A la poussette ?
Si ça démarre, c est électrique.
Sinon si c est à cause du grand froid, peut être une prise d'air dans le coin des carbus qui apparaît à cause de la retreinte d un matériau. Un collier mal serré, une bricole....

Avatar du membre
HD-MAICO-XR
Champion du Monde
Champion du Monde
Messages : 5561
Enregistré le : 24 octobre 2005
Localisation : Nancy
Moto : MultiStrada 1100S
Kilométrage annuel moyen : 10000
Niveau moto : Confirmé
Conduite : Adaptée

Message par HD-MAICO-XR » mar. déc. 06, 2016 10:18 am

Tic tic tic tic

Peu être la batterie qui est un peu faible au froid. :crazy:

Si elle démarre avec des câble c'est la batterie.
Escapades: en stock

Avatar du membre
clementroyer
Apprenti champion
Apprenti champion
Messages : 1114
Enregistré le : 02 août 2015
Localisation : france
Moto : Suzuki 600 bandit
Kilométrage annuel moyen : 10000
Niveau moto : Moyen
Conduite : Arsouille dès que possible

Message par clementroyer » mar. déc. 06, 2016 12:36 pm

Avec des pinces cela ne marche pas
Ce n'est pas la batterie
my heartbeat become one with my bike
ride is life
Life is ride!

Never ride faster than your Angel can fly

Avatar du membre
HD-MAICO-XR
Champion du Monde
Champion du Monde
Messages : 5561
Enregistré le : 24 octobre 2005
Localisation : Nancy
Moto : MultiStrada 1100S
Kilométrage annuel moyen : 10000
Niveau moto : Confirmé
Conduite : Adaptée

Message par HD-MAICO-XR » mar. déc. 06, 2016 12:49 pm

clementroyer a écrit :Avec des pinces cela ne marche pas
Ce n'est pas la batterie
Visiblement ton démarreur ne tourne pas ?

https://www.youtube.com/watch?v=80QnNvBerq4

Recherche de panne ( c'est pareil pour une moto )
Escapades: en stock

Avatar du membre
guillerique
Apprenti champion
Apprenti champion
Messages : 1111
Enregistré le : 12 juin 2007
Moto : CBR1000 20è anniv.
Kilométrage annuel moyen : 5000
Niveau moto : Confirmé
Conduite : Adaptée

Message par guillerique » mar. déc. 06, 2016 1:52 pm

Est ce qu'elle démarre à la poussette ?

kirikou
Champion régional
Champion régional
Messages : 1593
Enregistré le : 07 mars 2005
Localisation : essey les nancy
Moto : bandit 600 s
Kilométrage annuel moyen : 1500
Niveau moto : Moyen
Conduite : Adaptée

Message par kirikou » mar. déc. 06, 2016 1:54 pm

Sur les voitures un démarreur un coup dessus il repart mais unz moto??

Mais pourquoi cela arrive t il au bout de plus d un mois maintenant?

Hormis le jour ou je t ai montré la moto la battetie ètait à plat
Je l ai branché devant toi et en trente minutes nous sommes aller rouler ensemble..
Entre temps tu a roulé avec pourtant....

denisu
Pilote compétiteur
Pilote compétiteur
Messages : 691
Enregistré le : 01 février 2009
Kilométrage annuel moyen : 15000
Niveau moto : Confirmé
Conduite : Adaptée

Message par denisu » mar. déc. 06, 2016 2:21 pm

batterie hs

Avatar du membre
guillerique
Apprenti champion
Apprenti champion
Messages : 1111
Enregistré le : 12 juin 2007
Moto : CBR1000 20è anniv.
Kilométrage annuel moyen : 5000
Niveau moto : Confirmé
Conduite : Adaptée

Message par guillerique » mar. déc. 06, 2016 3:16 pm

Une batterie un peu fatigué peu ne pas démarrer par grand froid et partir normalement à température ambiante.

Avatar du membre
clementroyer
Apprenti champion
Apprenti champion
Messages : 1114
Enregistré le : 02 août 2015
Localisation : france
Moto : Suzuki 600 bandit
Kilométrage annuel moyen : 10000
Niveau moto : Moyen
Conduite : Arsouille dès que possible

Message par clementroyer » mar. déc. 06, 2016 3:33 pm

Je change la batterie ce soir, je met la moto dehors demain et je verrai demain soir
my heartbeat become one with my bike
ride is life
Life is ride!

Never ride faster than your Angel can fly

Avatar du membre
clementroyer
Apprenti champion
Apprenti champion
Messages : 1114
Enregistré le : 02 août 2015
Localisation : france
Moto : Suzuki 600 bandit
Kilométrage annuel moyen : 10000
Niveau moto : Moyen
Conduite : Arsouille dès que possible

Message par clementroyer » mar. déc. 06, 2016 3:34 pm

A la poussette elle ne démarre pas ou du moins je n'ai pas réussi elle brouette mais rien d'autre
my heartbeat become one with my bike
ride is life
Life is ride!

Never ride faster than your Angel can fly

Avatar du membre
clementroyer
Apprenti champion
Apprenti champion
Messages : 1114
Enregistré le : 02 août 2015
Localisation : france
Moto : Suzuki 600 bandit
Kilométrage annuel moyen : 10000
Niveau moto : Moyen
Conduite : Arsouille dès que possible

Message par clementroyer » mar. déc. 06, 2016 3:54 pm

Autre chose après l'avoir démarrer si je met le starter elle calle
Si j'augment très doucement les gaz elle calle aussi
my heartbeat become one with my bike
ride is life
Life is ride!

Never ride faster than your Angel can fly

kirikou
Champion régional
Champion régional
Messages : 1593
Enregistré le : 07 mars 2005
Localisation : essey les nancy
Moto : bandit 600 s
Kilométrage annuel moyen : 1500
Niveau moto : Moyen
Conduite : Adaptée

Message par kirikou » mar. déc. 06, 2016 4:09 pm

Quand je la sortais je mettais toujours le stater pour la démarrer et 500 mètres plus loin je l arrêtais et quand j étais à l arrêt elle ne calais point ..

les soucis ont commencé d après ce que je peux voir après ton bridage est ce une cause à effet ??

Car entre la vente et ton bridage cela ne te le faisait pas ((juste la fois ou tu n a pas mis en réserve :shock: et que je suis venu te le montrer ...la il ne faisait pas froid encore..... 8)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité